Bluescreens...

  • Servus liebe WT-ler,


    eine zeitlang war Ruhe, aber seit ein paar Wochen plagen mich wieder Bluescreens, und ich weis nicht wieso, habe den RAM mit Memtest schon überprüft, keine Fehler gefunden, System mit samt Treibern frisch runtergeladen und komplett neu Aufgesetzt. Wenn ich zb, CSS Starte bekomme ich manchmal einen, aber auch wenn ich den PC anlasse, unterwegs bin, und wieder Heim komme, hab ich ab und zu einen Blauen da stehen..., an dem System wurde bisher nichts Übertaktet oder sonstiges...


    hier mal mein System, ein Foto vom Bluescreen, CPU-Z Screenshot und das Dump-File.... hoffe ihr könnt mir helfen, ich bin mit meinem Latein am Ende...^^




    https://www.dropbox.com/s/gdrg…2013-08-13%2023.40.08.jpg <- Foto vom Bluescreen
    http://www68.zippyshare.com/v/57285164/file.html <- Dump-File


    Edit: CPU-Z Screen hinzugefügt.

  • Welche angaben genau meinst du? unter dem Dropbox Link ist ein Foto vom Bluescreen zu finden, und unter dem Zippy Link ein Dumpfile, das war jetzt alles was ich so gedacht hab braucht man, ich hab leider nicht wirklich ahnung von bluescreens... ^^ falls noch was fehlt lasst es mich wissen, und am besten auch wie ich dorthinkomme..:D

  • Zeile 3 sieht nicht nach Hartdware-Fehler aus. Ich würde sie trotzdem gern ganz lesen. Man kann übrigens in der Systemsteuerung das sofortige Abschalten ausstellen.

  • okay, ich hab ja jetzt schonmal nen paar möglichkeiten genannt bekommen, ich werd ersmal mit der anfangen anderen RAM reinzusetzen, und zu schauen obs mit dem geht, mal gucken...das mit dem DHTCP hab ich leider immernoch nicht ganz gerafft... und das mit dem Grafiktreiber werd ich denke ich auch mal testen indem ich ne andere Graka einbaue, kann ja auch sein das die vielleicht einen weg hat.


    danke schonmal für eure antworten :)

  • Konntest du auch nicht, da ich zu blöd war, das richtig zu schreiben :D


    Richtig wäre DHCP



    einsicht ist der erste Weg zur besserung...xD



    haste vielleicht noch ne genauere erklärung zu? :)

  • hab es mal gerade versucht, bei mir ist der Eigenschaften Button nicht anklickbar...und ja bin Administrator. ^^

  • Linksclick auf das Netzweksymbol unten rechts. Dann Rechtsclick auf die atuelle Verbindung. Dann wählst du im Kontextmenu Eigenschaften.


    Das Netzwek-Dings unten rechts sieht aus wie eine Treppe oder wie ein Bildschirm bei dem auf der linken Seite einKabel hochragt.

  • hab ich gemacht, wenn ich unten in die WLAN Netze gehe, und auf unseres dann auf Eigenschaften bzw erweiterte Einstellungen gehe sehe ich nur die Verschlüsselungsarten ect, und wenn ich über die Adapterconfig reingehe im Netzwerk und Freigabecenter dann sind beim Netzwerkclient die Eigenschaften nicht anklickbar.



    siehe Bild. ^^

  • hab ich gemacht, wenn ich unten in die WLAN Netze gehe, und auf unseres dann auf Eigenschaften bzw erweiterte Einstellungen gehe sehe ich nur die Verschlüsselungsarten ect, und wenn ich über die Adapterconfig reingehe im Netzwerk und Freigabecenter dann sind beim Netzwerkclient die Eigenschaften nicht anklickbar.



    siehe Bild. ^^


    Klick auf Internet Protokoll v4

  • Sorry dass ich frage, aber wie kann (de)aktiviertes DHCP einen Bluescreen verursachen? Selbst mit Adresskonflikten dürfte das nicht zu Bluescreens führen - schon gar nicht mit der Meldung.
    Das ist ein Hardware- oder Treiberproblem, kein Netzwerkkonfigurationsproblem.

    "Bildung" kommt von "Bildschirm", nicht von "Buch", sonst müsste es ja "Buchung" heißen.(Dieter Hildebrandt)


    Ich weiß, er funktioniert nicht richtig, aber schau doch, wie schnell er ist! (Übertakter)

  • Sorry dass ich frage, aber wie kann (de)aktiviertes DHCP einen Bluescreen verursachen? Selbst mit Adresskonflikten dürfte das nicht zu Bluescreens führen - schon gar nicht mit der Meldung.
    Das ist ein Hardware- oder Treiberproblem, kein Netzwerkkonfigurationsproblem.


    Richtig .. DHCP sagt nur das dir irgendwer ne IP zuteilt im Gegensatz zu ner statischen IP. Aber jenachdem was man mit dem Rechner macht hat beides seine Berechtigung, aber ist sicher kein Grund für nen Blue-Screen. Und wenn doch dann nur weil die Treiber der Netzwerkkarte nen Bug haben und dann auch mal erneuert werden sollten.